: Log in!

メインメニュー
Google


ウェブ 検索
サイト内検索
トップ  >  Linux09歩  >  2009-01-05 postfixのupdate

20090105 postfix-2.5.6にupdateしました


  Postfix (SSL対応) のインストール

デフォルトのmain.cfの変更はありません
smtp_reuse.cのmakeでエラーがでます

すでにソースファイルが修正されています

投票数:274 平均点:5.29
前
2008-12-26 時刻設定にUTCを使う
カテゴリートップ
Linux09歩
次
2009-01-06 xen,sambaのupdate