: Log in!

メインメニュー
Google


ウェブ 検索
サイト内検索
トップ  >  Linux14歩  >  2014-05-10 bindのupdate
20140510 bind-9.10.0-P1にupdateしました


CHANGES

. Security Fixes

 . A programming error in the prefetch feature could cause named 
   to crash with a "REQUIRE" assertion failure in name.c 
   [CVE-2014-3214] [RT #35899] **
投票数:22 平均点:3.64
前
2014-05-05 bindのupgrade
カテゴリートップ
Linux14歩
次
2014-05-11 postfixのupgrade