: Log in!

メインメニュー
Google


ウェブ 検索
サイト内検索
トップ  >  Linux09歩  >  2009-04-04 XoopsCubeのupdate

20090404 Package_Legacy_2_1_6aにupdateしました


  Xoops Cube のインストール

*2.1.6 以前のバージョンに、XSS(クロスサイトスクリプティング)脆弱性が発見されました
*プロジェクトにおける深刻度分類は "2:重要" です。



投票数:256 平均点:5.74
前
2009-04-03 samba,logwatchのupdate
カテゴリートップ
Linux09歩
次
2009-04-17 CentOSのupdate